<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>Sportfreunde Stiller knacken Spitze der Offiziellen Deutschen Charts - Nachrichten M&uuml;nchen - Lokale Nachrichten</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="Author" content="nachrichten-muenchen.de" />
<meta name="Publisher" content="nachrichten-muenchen.de" />
<meta name="Copyright" content="nachrichten-muenchen.de" />
<meta name="Page-topic" content="Nachrichten,Veranstaltungen und Branchen rund um M&uuml;nchen" />
<meta name="Audience" content="Alle" />
<meta name="Content-Language" content="de" />
<meta name="language" content="de" />
<!-- meta-Daten -->
<meta name="Description" content="Nachrichten München: Berichte und aktuelle Nachrichten aus München und Umgebung. Erweitert durch Branchenbuch, Kulturinformationen und Veranstaltungskalender.
" /><meta name="keywords" content="nachrichten, bayen, münchen, veranstaltungen, aktuell, heute, live, münchen nachrichten, lokalnachrichten," /><link href="css/layout_vertical_listnav.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
<link href="css/patches/patch_vertical_listnav.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
<link rel="alternate" title="RSS" href="http://www.nachrichten-muenchen.de/buildRSS.html" type="application/rss+xml" />
<script type="text/javascript" src="http://www.nachrichten-muenchen.de/Testgalerie/Wiesn2011/swfobject.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11544663-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren!","learnMore":"Erfahren Sie mehr","link":"http://www.nachrichten-muenchen.de/index.html?art=17","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->


<meta name='microid' content='mailto+http:sha1:2ec78d4fb8f317244c75c4bd1afc963802f23660' />

</head>

<body>
<div id="page_margins">
        <div id="page">
                <div id="header">
                        <div style="float: left;">
			   <a href="index.html"><img src="images/A1_Fertig_Gif1.gif" style="padding-right: 140px;" alt="Nachrichten M&uuml;nchen" /></a>
			   <img src="images/b50.gif" alt="" style="padding-left: 36px;padding-bottom: 15px" /><a href='http://www.ppc-welt.info' target='_blank'><img src="/pflegetool/images/upload/3363b4672bfdf700c03f0a3b13768e3c_thumb.gif" alt="" title="" style="margin-bottom: 15px" /></a>			</div>
            <!-- begin: main navigation #nav -->
		    <div id="nav"> <a id="navigation" name="navigation"></a>
			<!-- skip anchor: navigation -->
			<div id="nav_main">
				<ul>
					<li><a href="kontakt.html">Kontakt</a></li>
                    <li><a href="index.html?art=15">Hilfe</a></li>
					<li><a href="index.html?art=17">Impressum</a></li>
					<li><a href="index.html?art=16">Preise</a></li>
					<li><a href="index.html?art=14">AGB</a></li>
					<li><a href="forum.html">Forum</a></li>
					                    <li><a href="login.html">Login</a></li>
                    				</ul>
			</div>                </div>
                <!-- end: main navigation -->
        </div>

        <!-- begin: main content area #main -->
                <div id="main">
                        <!-- begin: #col1 - first float column -->
                        <div id="col1">
                                <div id="col1_content" class="clearfix">
                                                        <ul id="submenu">
                                           <li style="border-bottom-width: 1px;border-bottom-style: solid;border-bottom-color: #eeeeee;"><a href="index.html">Startseite</a></li>
                    <li><a href="branchen.html?id=290">Automobil</a></li><li><a href="branchen.html?id=291">Beauty und Wellness</a></li><li><a href="branchen.html?id=292">Bildung</a></li><li><a href="branchen.html?id=293">Dienstleistungen</a></li><li><a href="branchen.html?id=294">Einzelhandel</a></li><li><a href="branchen.html?id=295">Familie</a></li><li><a href="branchen.html?id=296">Freizeit</a></li><li><a href="branchen.html?id=297">Gastronomie</a></li><li><a href="branchen.html?id=298">Geld</a></li><li><a href="branchen.html?id=299">Gesundheit</a></li><li><a href="branchen.html?id=300">Glauben</a></li><li><a href="branchen.html?id=301">Handwerk</a></li><li><a href="branchen.html?id=302">Immobilien</a></li><li><a href="branchen.html?id=303">Innungen und Verbände</a></li><li><a href="branchen.html?id=403">Internet</a></li><li><a href="branchen.html?id=304">Kommunal</a></li><li><a href="branchen.html?id=307">Kunst und Kultur</a></li><li><a href="branchen.html?id=305">Nachtleben</a></li><li><a href="branchen.html?id=342">Politik</a></li><li><a href="branchen.html?id=345">Reisen</a></li><li><a href="branchen.html?id=352">Soziales</a></li><li><a href="branchen.html?id=306">Tiere</a></li><li><a href="branchen.html?id=358">Übernachtung</a></li><li><a href="branchen.html?id=379">Vereine</a></li>                                        </ul>
                                        <br />
                                        <center><img src="images/anzeige50.gif" alt="" /><a href='http://www.calumetphoto.de' target='_blank'><img src="/pflegetool/images/upload/1f14fb3f9820c300ecf1cdeaa9c6fc84_thumb.gif" alt="Calumet Photographic" title="Calumet Photographic" /></a></center><br /><div id="inserent"><strong>Letzter Inserent:</strong><br /><em>Freizeit</em><br /><a href="branchen.html?fid=2637">Olympiastadion München</a><br />Spiridon-Louis-Ring 27<br /></div>                                <br />
                                <!--<script language="JavaScript" type="text/javascript" src="http://www.wetter.com/v2/woys2/woys2.js.php?193892,8cf43524d60d9aa9d9087dd8847dd1e5"></script>-->
                                 <iframe width="170" height="150" marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="http://www.wetteronline.de/cgi-bin/homecif?WMO=10866&amp;PLZN=M%FCnchen&amp;L=de&amp;BGC=77B1EF&amp;B=0"></iframe>
                                <br /><br />
<a href="http://twitter.com/Nachrichten_muc" target="_blank"><img src="http://www.nachrichten-muenchen.de/Follow_us.jpg" title="FOLLOW US" alt="FOLLOW US" width="170" height="38" /></a>
<br />
<a href="http://www.youtube.com/user/NachrichtenMuenchen" target="_blank"><img src="http://www.nachrichten-muenchen.de/Youtube.gif" title="See you on YouTube" alt="See you on YouTube" width="170" height="50" /></a>
<br />
<br />
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=nachrichtenmuc"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="170" height="20" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=nachrichtenmuc"></script>
<!-- AddThis Button END -->
<br />
<br />
<a href="http://www.muenchenticket.de/index.jsp?=PID2816" target="_blank"><img src="http://www.nachrichten-muenchen.de/Muenchenticket.jpg" title="M&uuml;nchen Ticket" alt="M&uuml;nchen Ticket" width="170" height="196" /></a>
<br />
<br />
<a href="http://www.rotersessel.de" target="_blank"><img src="http://www.nachrichten-muenchen.de/Roter_Sessel.gif" title="Roter Sessel" alt="Roter Sessel" width="170" height="196" /></a>
<br />
<br />
<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=417865&amp;js=1&amp;site=13972&amp;b=6&amp;target=_blank&amp;title=CallYa+Freikarte" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=417865&amp;site=13972&amp;type=b6&amp;bnb=6" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=417865&amp;site=13972&amp;b=6" border="0" title="CallYa Freikarte" alt="CallYa Freikarte" width="170" height="300" /></a></noscript>
<!-- END PARTNER PROGRAM -->
<br />
<br />
                                </div>
                        </div>
                        <!-- end: #col1 -->
                        <!-- begin: #col2 second float column -->
                        <div id="col2">
                                <div id="col2_content" class="clearfix">
                                                            <span class="rl_headline">Suche</span><br /><form name="search" action="search.html" method="post"><input name="query" value="Ihr Suchbegriff" maxlength="100" onclick="this.value=''" type="text" /><input class="search" name="searchit" value="Finden!" type="submit" /></form><br /><script type="text/javascript"><!--
google_ad_client = "ca-pub-4624679877406901";
/* NM rechte leiste 180x150 */
google_ad_slot = "7233424588";
google_ad_width = 180;
google_ad_height = 150;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br /><br /><span class="rl_headline">Veranstaltungen M&uuml;nchen</span><br /><div class="termine"><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7047">14.10. Tanzwut - Backstage Halle München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7033">14.10. Serum 114 - Technikum München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7034">15.10. Tarja - Backstage Werk München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7038">15.10. Heinz Rudolf Kunze + Verstärkung Deutschland Tour 2016 - Technikum München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=745">16.10. TANGO ARGENTINO im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7035">16.10. Beatrice Egli - Circus Krone München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=1351">16.10. Tatort...in der Niederlassung</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=6776">17.10. fastfood theater  Best of Life 01/16 - neue Zeiten!! im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=292">17.10. MONDAY NIGHT FEVER im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7036">19.10. "Der Puppenflüsterer" Benjamin Tomkins im Freiheiz München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7039">19.10. Martina Schwarzmann - Gscheid Gfreid im Circus Krone München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=423">20.10. Veterinary Street Jazz Band im Wirtshaus zum Isartal</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=745">23.10. TANGO ARGENTINO im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=1351">23.10. Tatort...in der Niederlassung</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=6776">24.10. fastfood theater  Best of Life 01/16 - neue Zeiten!! im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7028">24.10. The Cure live in der Olympiahalle München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=292">24.10. MONDAY NIGHT FEVER im Schlachthof München</a></span><br /><div class="linie"></div><a href="termin.html?typ=archiv"><strong>Alle Veranstaltungen</strong></a></div><br /><center><img src="images/anzeige50.gif" alt="" style="padding-bottom: 15px" /><a href='http://www.raimund-verspohl.com' target='_blank'><img src="/pflegetool/images/upload/2e92be70049fb238c56538cf488648aa_thumb.gif" alt="RAIMUND VERSPOHL - VERSPOHLGRAFIX" title="RAIMUND VERSPOHL - VERSPOHLGRAFIX" style="margin-bottom: 15px" /></a></center>                        <div class="newsletter">
                            <script language="JavaScript" type="text/javascript">
                                function chkform()
                                {
                                        var email = document.jnl2_sign_form.email.value;
                                        pattern = new RegExp( '^([a-zA-Z0-9\-\.\_]+)(\@)([a-zA-Z0-9\-\.]+)([\.])([a-zA-Z]{2,4})$' );
                                        if ( !pattern.test(email) )
                                        {
                                                alert("Bitte geben Sie Ihre e-mail-Adresse ein!");
                                                document.jnl2_sign_form.email.focus();
                                                return false;
                                        }
                                        return true;
                                  }

                                function send_data( selection )
                                {
                                        if (chkform())
                                        {

                                                  document.jnl2_sign_form.method = "post";

                                                  if ( selection == "sign_in" )
                                                  {
                                                          document.jnl2_sign_form.action = "newsletter.html?do=sign_in&amp;ml_id=00";
                                                  }

                                                if ( selection == "sign_out" )
                                                {
                                                        document.jnl2_sign_form.action = "newsletter.html?do=sign_out&amp;ml_id=00";
                                                }

                                                document.jnl2_sign_form.submit();
                                        }
                                }
                            </script>

                            <div class="mini_sign_form">
                            <form action="" name="jnl2_sign_form" method="post">
                              Newsletterbestellung:<br />
                              <input type="text" name="email" onclick="this.value=''" value="Ihre E-Mail-Adresse" style="width: 100%" maxlength="48" /><br />
                              <p align="center">
                                 <input type="button" value="Eintragen" name="sign_in" onclick="send_data(this.name)" />
                                 <input type="button" value="Austragen" name="sign_out" onclick="send_data(this.name)" />
                              </p>
                              </form>
                            </div>
                        </div>
                        <div id="news"><span class="rl_headline">Lokalnachrichten</span><a href="buildRSS.html"><img src="images/rss.gif" width="36" height="14" alt="RSS-Feed" title="RSS-Feed" style="padding-left: 20px;" /></a><br /><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35732">Haidhausen: Versuchter Raub in Spielhalle - Täter festgenommen</a></span><br /><span class="topthema_rl_teaser">München, 14.10.2016. Ein 38-jähriger Mann aus München spielte am</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35733">Sendling: Versuchter Raubüberfall in Bäckerei</a></span><br /><span class="topthema_rl_teaser">München, 14.10.2016. Eine 38-jährige Verkäuferin hielt sich am Donnerstag,</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35734">Sportfreunde Stiller knacken Spitze der Offiziellen Deutschen Charts</a></span><br /><span class="topthema_rl_teaser">14.10.2016. - Die Sportfreunde Stiller bringen in die Offiziellen</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35735">Jeder Fünfte würde WLAN-Bestellknöpfe im Haushalt nutzen </a></span><br /><span class="topthema_rl_teaser">Nie wieder mit der leeren Shampoo-Flasche in der Dusche stehen oder ohne</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35736">Bob Dylan stürmt auf Platz 1 der Musik-Downloads</a></span><br /><span class="topthema_rl_teaser"> Der frischgebackene Literaturnobelpreisträger Bob Dylan räumt auch im</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35726">HiPP ruft vorsorglich den Artikel HiPP Kinder Frühstücks-Ringe zurück</a></span><br /><span class="topthema_rl_teaser">Grund für den Rückruf ist, dass im Produkt Metalldraht gefunden wurde. Im</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35727">Jeder zweite Internetnutzer Opfer von Cybercrime </a></span><br /><span class="topthema_rl_teaser">Die Vorfälle reichen von gefährlichen Virusinfektionen über Online-Betrug</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35728">Abfallwirtschaftsbetrieb München erhält Förderpreis für gesundes Arbeiten</a></span><br /><span class="topthema_rl_teaser">Große Auszeichnung für den Abfallwirtschaftsbetrieb München (AWM): Der</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35729">Fünf wichtige Autobahnen am Wochenende gesperrt</a></span><br /><span class="topthema_rl_teaser">Gravierende Probleme durch Sperrung der A 8, Karlsruhe - Stuttgart/</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35730">Autokosten minimal gesunken</a></span><br /><span class="topthema_rl_teaser">Gegenüber Vorjahr Rückgang um 0,1 Prozent/Kraftstoffpreise um 3,5 Prozent</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35731">Tengelmann-Übernahme: Alle unter einer Decke? </a></span><br /><span class="topthema_rl_teaser">Edeka erkauft sich Zustimmung für Fusion - Deal zulasten von Verbrauchern</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35710">Handtaschenraub in Großhadern </a></span><br /><span class="topthema_rl_teaser">Am Montag, 10.10.2016, gegen 14.50 Uhr, war eine 70-jährige Münchnerin mit</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35711">Ende der Kreidezeit an Deutschlands Schulen </a></span><br /><span class="topthema_rl_teaser">Die Ankündigung von Bundesbildungsministerin Prof. Johanna Wanka, alle</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35712">Unterschriftenübergabe: 340.000 gegen vorläufiges Inkrafttreten von CETA </a></span><br /><span class="topthema_rl_teaser">12. Oktober 2016. Aktivisten von BUND, Campact, foodwatch, Greenpeace und</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35713">Margarete Bause ist Grüne Bundestagskandidatin im Münchner Osten</a></span><br /><span class="topthema_rl_teaser">Am Dienstagabend haben die Grünen im Münchner Osten Margarete Bause zur</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35714">Nick Caves "Skeleton Tree" wächst auf Platz eins der Vinyl-Charts</a></span><br /><span class="topthema_rl_teaser">12.10.2016. - Nick Cave And The Bad Seeds wurden mit Songs wie "Where The</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35715">Doppeltes Jubiläum: 10 Jahre Biostadt München &amp; 10 Jahre "Bio für Kinder"</a></span><br /><span class="topthema_rl_teaser">ZWEI PROJEKTE GEBEN ANLASS ZUM FEIERN: München kann in Sachen Bio eine</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35718">Falscher Polizeibeamter in der Altstadt unterwegs</a></span><br /><span class="topthema_rl_teaser">München, 12.10.2016. Eine 50-jährige Dame aus Abu Dhabi wurde durch einen</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35716">ABDA-Präsident Schmidt fordert Apothekerschaft auf, Patienten Orientierung zu geben</a></span><br /><span class="topthema_rl_teaser">München, 12. Oktober 2016 - Mit Mut, Offenheit und</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35717">Straßenraub in Großhadern</a></span><br /><span class="topthema_rl_teaser">München, 12.10.2016. Am Dienstag, 11.10.2016, ging ein 24-jähriger</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35719">Graffiti-Sprayer auf frischer Tat festgenommen</a></span><br /><span class="topthema_rl_teaser">München, 12.10.2016. Am Dienstag, 11.10.2016, gegen 00.05 Uhr, beobachtete</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35720">Ismaning: Streit in Asylbewerberunterkunft</a></span><br /><span class="topthema_rl_teaser">Am Dienstag, 11.10.2016, gegen 23.30 Uhr, kam es in einer</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35721">Sauerlach: Transporter der Marke Eigenbau bei Verkehrskontrolle gestoppt</a></span><br /><span class="topthema_rl_teaser">Am Dienstag, 11.10.2016, um 13.00 Uhr, kontrollierten Beamte der</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35723">Mehr Sitzgelegenheiten im öffentlichen Raum </a></span><br /><span class="topthema_rl_teaser">Das Baureferat stellt im Stadtbezirk Ludwigsvorstadt - Isarvorstadt an 24</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35724">Kraftstoffpreise ziehen spürbar an</a></span><br /><span class="topthema_rl_teaser">ADAC: Gestiegener Rohölpreis macht Tanken teurer</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35725">Im Nebel den Durchblick behalten</a></span><br /><span class="topthema_rl_teaser">Mit der herbstlichen Witterung kommt es vermehrt zu Nebel und da er oft</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35702">Nutzung von E-Books bleibt stabil </a></span><br /><span class="topthema_rl_teaser">Die Nutzung von E-Books kommt in Deutschland nicht von der Stelle. Im</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35704">Oktoberfest-Plakatwettbewerb 2017: Die Einreichphase beginnt</a></span><br /><span class="topthema_rl_teaser">Es ist soweit! Die Einreichphase für den Oktoberfest-Plakatwettbewerb 2017</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35705">Most Wanted Charts: GfK Entertainment startet Ermittlung der aktuell erfolgreichsten Kultsongs</a></span><br /><span class="topthema_rl_teaser">11.10.2016. - Wer in den 1980ern und 1990ern die Hitparaden stürmte, das</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35707">Am Hart: Unachtsamer Fußgänger betritt die Fahrbahn und wird von einem Pkw erfasst</a></span><br /><span class="topthema_rl_teaser">Am Montag, 10.10.2016, gegen 19.25 Uhr, wollte ein 66-jähriger Fußgänger</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35706">Falscher Polizeibeamter in Johanneskirchen unterwegs</a></span><br /><span class="topthema_rl_teaser">Am Samstag, 08.10.2016, gegen 16.00 Uhr, klopfte ein bislang unbekannter</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35708">Wohnungseinbruch in Neuhausen </a></span><br /><span class="topthema_rl_teaser">München, 11.10.2016. Im Zeitraum zwischen Samstag, 08.10.2016, 11.00 Uhr</span></div><div class="linie"></div><a href="index.html?typ=archiv"><strong>Alle Lokalnachrichten anzeigen</strong></a></div>
                                </div>
                        </div>
                        <!-- end: #col2 -->
                        <!-- begin: #col3 static column -->
                        <div id="col3">
                                <div id="col3_content" class="clearfix"> <a id="content" name="content"></a>
                                        <!-- Skiplink-Anker: Content -->
                                        <h3>Lokalnachrichten aus M&uuml;nchen und Umgebung</h3><div class="news"><span class="topthema_hp_titel">Sportfreunde Stiller knacken Spitze der Offiziellen Deutschen Charts</span><br /><br />14.10.2016. - Die Sportfreunde Stiller bringen in die Offiziellen Deutschen Charts, ermittelt von GfK Entertainment, eine gehörige Portion Ausdauer mit. 458 Chartwochen können die Bayern-Rocker bereits vorweisen, dazu ein Nummer-1-Hit ("'54, '74, '90, 2006") sowie zwei Nummer-1-Alben ("La Bum" und "MTV Unplugged in New York"). Jetzt gehts erneut an die Spitze, wo Peter Brugger und seine Jungs "Sturm &amp; Stille" verbreiten. Die Vorwochensieger Opeth ("Sorceress") rutschen auf die 15 ab.<br /><br />Vier Jahre nach der Bombast-Trilogie "¡Uno! - ¡Dos! - ¡Tré!" konzentrieren sich Green Day wieder auf ihre Grundtugenden und schalten das "Revolution Radio" an. Die US-Punkrocker, die im Januar nach Deutschland kommen, singen an zweiter Stelle über eine immer komplizierter werdende Welt.<br /><br />Singer-Songwriterin Norah Jones hat ein Dauerabonnement für den dritten Platz und ergattert wie schon für die Vorgänger "The Fall" und "Little Broken Hearts" die Bronzemedaille. Und wie in nahezu jeder Chartwoche darf auch ein HipHopper nicht fehlen: Fard macht auf Position vier deutlich: "Bei Fame hört Freundschaft auf".<br /><br />In die Single-Charts steigt kein Song höher ein als "24K Magic" von Bruno Mars (Rang 24). Seine Live-Premiere feiert das Stück bei den "MTV Europe Music Awards" in Rotterdam. Der belgische DJ Lost Frequencies, der bereits zwei Hits auf dem Thron unterbringen konnte, präsentiert "What Is Love 2016" auf 42.<br /><br />The Chainsmokers feat. Halsey ("Closer", zwei) und DJ Snake feat. Justin Bieber ("Let Me Love You, drei) tauschen zwar die Plätze, aber gegen den Rag'n'Bone Man ("Human") bleiben sie weiterhin chancenlos.<br /><br />Die Offiziellen Deutschen Charts werden von GfK Entertainment im Auftrag des Bundesverbandes Musikindustrie e.V. ermittelt. Sie decken 90 Prozent aller Musikverkäufe ab und sind das zentrale Erfolgsbarometer für Industrie, Medien und Musikfans. Basis der Hitlisten sind die Verkaufs- bzw. Nutzungsdaten von 2.800 Einzelhändlern sämtlicher Absatzwege. Dazu zählen der stationäre Handel, E-Commerce-Anbieter, Download-Portale und Musik-Streaming-Plattformen.<br /><br /></div>                                </div>
                                <!-- IE column clearing -->
                                <div id="ie_clearing">&nbsp;</div>
                        </div>
                        <!-- end: #col3 -->
                </div>
                <!-- end: #main -->

        <!-- begin: #footer -->
                <div id="footer">
                       <!-- BEGIN Foot-Banner --><center><img src="images/b50.gif" alt="" /><a href='http://www.ars-musica-muenchen.de' target='_blank'><img src="pf_getdata.html?pic_id=88" alt="" title="" /></a></center><!-- END Foot-Banner -->                <!-- end: #footer -->
                </div>
        </div>
</div>
</body>
</html>