<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>Oktoberfest: Beim Vorbeigehen unter den Rock gegriffen  - Nachrichten M&uuml;nchen - Lokale Nachrichten</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="Author" content="nachrichten-muenchen.de" />
<meta name="Publisher" content="nachrichten-muenchen.de" />
<meta name="Copyright" content="nachrichten-muenchen.de" />
<meta name="Page-topic" content="Nachrichten,Veranstaltungen und Branchen rund um M&uuml;nchen" />
<meta name="Audience" content="Alle" />
<meta name="Content-Language" content="de" />
<meta name="language" content="de" />
<!-- meta-Daten -->
<meta name="Description" content="Nachrichten München: Berichte und aktuelle Nachrichten aus München und Umgebung. Erweitert durch Branchenbuch, Kulturinformationen und Veranstaltungskalender.
" /><meta name="keywords" content="nachrichten münchen, news, aktuell, bayern, stadt, munich, altuelle nachrichten, veranstaltungen" /><link href="css/layout_vertical_listnav.css" rel="stylesheet" type="text/css" />
<!--[if lte IE 7]>
<link href="css/patches/patch_vertical_listnav.css" rel="stylesheet" type="text/css" />
<![endif]-->
<link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
<link rel="alternate" title="RSS" href="http://www.nachrichten-muenchen.de/buildRSS.html" type="application/rss+xml" />
<script type="text/javascript" src="http://www.nachrichten-muenchen.de/Testgalerie/Wiesn2011/swfobject.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-11544663-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Diese Website benutzt Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.","dismiss":"Akzeptieren!","learnMore":"Erfahren Sie mehr","link":"http://www.nachrichten-muenchen.de/index.html?art=17","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->


<meta name='microid' content='mailto+http:sha1:2ec78d4fb8f317244c75c4bd1afc963802f23660' />

</head>

<body>
<div id="page_margins">
        <div id="page">
                <div id="header">
                        <div style="float: left;">
			   <a href="index.html"><img src="images/A1_Fertig_Gif1.gif" style="padding-right: 140px;" alt="Nachrichten M&uuml;nchen" /></a>
			   <img src="images/b50.gif" alt="" style="padding-left: 36px;padding-bottom: 15px" /><a href='http://www.seitwert.de' target='_blank'><img src="pf_getdata.html?pic_id=5574" alt="Der Seitwert Website Check hilft bei der Suchmaschinenoptimierung Ihrer Webseiten..." title="Der Seitwert Website Check hilft bei der Suchmaschinenoptimierung Ihrer Webseiten..." style="padding-bottom: 15px;" /></a>			</div>
            <!-- begin: main navigation #nav -->
		    <div id="nav"> <a id="navigation" name="navigation"></a>
			<!-- skip anchor: navigation -->
			<div id="nav_main">
				<ul>
					<li><a href="kontakt.html">Kontakt</a></li>
                    <li><a href="index.html?art=15">Hilfe</a></li>
					<li><a href="index.html?art=17">Impressum</a></li>
					<li><a href="index.html?art=16">Preise</a></li>
					<li><a href="index.html?art=14">AGB</a></li>
					<li><a href="forum.html">Forum</a></li>
					                    <li><a href="login.html">Login</a></li>
                    				</ul>
			</div>                </div>
                <!-- end: main navigation -->
        </div>

        <!-- begin: main content area #main -->
                <div id="main">
                        <!-- begin: #col1 - first float column -->
                        <div id="col1">
                                <div id="col1_content" class="clearfix">
                                                        <ul id="submenu">
                                           <li style="border-bottom-width: 1px;border-bottom-style: solid;border-bottom-color: #eeeeee;"><a href="index.html">Startseite</a></li>
                    <li><a href="branchen.html?id=290">Automobil</a></li><li><a href="branchen.html?id=291">Beauty und Wellness</a></li><li><a href="branchen.html?id=292">Bildung</a></li><li><a href="branchen.html?id=293">Dienstleistungen</a></li><li><a href="branchen.html?id=294">Einzelhandel</a></li><li><a href="branchen.html?id=295">Familie</a></li><li><a href="branchen.html?id=296">Freizeit</a></li><li><a href="branchen.html?id=297">Gastronomie</a></li><li><a href="branchen.html?id=298">Geld</a></li><li><a href="branchen.html?id=299">Gesundheit</a></li><li><a href="branchen.html?id=300">Glauben</a></li><li><a href="branchen.html?id=301">Handwerk</a></li><li><a href="branchen.html?id=302">Immobilien</a></li><li><a href="branchen.html?id=303">Innungen und Verbände</a></li><li><a href="branchen.html?id=403">Internet</a></li><li><a href="branchen.html?id=304">Kommunal</a></li><li><a href="branchen.html?id=307">Kunst und Kultur</a></li><li><a href="branchen.html?id=305">Nachtleben</a></li><li><a href="branchen.html?id=342">Politik</a></li><li><a href="branchen.html?id=345">Reisen</a></li><li><a href="branchen.html?id=352">Soziales</a></li><li><a href="branchen.html?id=306">Tiere</a></li><li><a href="branchen.html?id=358">Übernachtung</a></li><li><a href="branchen.html?id=379">Vereine</a></li>                                        </ul>
                                        <br />
                                        <center><img src="images/anzeige50.gif" alt="" /><a href='http://twitter.com/Nachrichten_muc' target='_blank'><img src="/pflegetool/images/upload/2fb37a977f8124e71746b99a0de7f2ae_thumb.gif" alt="" title="" /></a></center><br /><div id="inserent"><strong>Letzter Inserent:</strong><br /><em>Freizeit</em><br /><a href="branchen.html?fid=2637">Olympiastadion München</a><br />Spiridon-Louis-Ring 27<br /></div>                                <br />
                                <!--<script language="JavaScript" type="text/javascript" src="http://www.wetter.com/v2/woys2/woys2.js.php?193892,8cf43524d60d9aa9d9087dd8847dd1e5"></script>-->
                                 <iframe width="170" height="150" marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="http://www.wetteronline.de/cgi-bin/homecif?WMO=10866&amp;PLZN=M%FCnchen&amp;L=de&amp;BGC=77B1EF&amp;B=0"></iframe>
                                <br /><br />
<a href="http://twitter.com/Nachrichten_muc" target="_blank"><img src="http://www.nachrichten-muenchen.de/Follow_us.jpg" title="FOLLOW US" alt="FOLLOW US" width="170" height="38" /></a>
<br />
<a href="http://www.youtube.com/user/NachrichtenMuenchen" target="_blank"><img src="http://www.nachrichten-muenchen.de/Youtube.gif" title="See you on YouTube" alt="See you on YouTube" width="170" height="50" /></a>
<br />
<br />
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=nachrichtenmuc"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="170" height="20" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=nachrichtenmuc"></script>
<!-- AddThis Button END -->
<br />
<br />
<a href="http://www.muenchenticket.de/index.jsp?=PID2816" target="_blank"><img src="http://www.nachrichten-muenchen.de/Muenchenticket.jpg" title="M&uuml;nchen Ticket" alt="M&uuml;nchen Ticket" width="170" height="196" /></a>
<br />
<br />
<a href="http://www.rotersessel.de" target="_blank"><img src="http://www.nachrichten-muenchen.de/Roter_Sessel.gif" title="Roter Sessel" alt="Roter Sessel" width="170" height="196" /></a>
<br />
<br />
<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<script type="text/javascript" src="http://banners.webmasterplan.com/view.asp?ref=417865&amp;js=1&amp;site=13972&amp;b=6&amp;target=_blank&amp;title=CallYa+Freikarte" ></script><noscript><a href="http://partners.webmasterplan.com/click.asp?ref=417865&amp;site=13972&amp;type=b6&amp;bnb=6" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=417865&amp;site=13972&amp;b=6" border="0" title="CallYa Freikarte" alt="CallYa Freikarte" width="170" height="300" /></a></noscript>
<!-- END PARTNER PROGRAM -->
<br />
<br />
<!-- BEGIN PARTNER PROGRAM - DO NOT CHANGE THE PARAMETERS OF THE HYPERLINK -->
<a href="http://partners.webmasterplan.com/click.asp?ref=417865&amp;site=10494&amp;type=b7&amp;bnb=7" target="_blank">
<img src="http://banners.webmasterplan.com/view.asp?ref=417865&amp;site=10494&amp;b=7" border="0" alt="Lieferheld - Online Bestellplattform f&uuml;r Essen." width="170" height="600" /></a><br />
<!-- END PARTNER PROGRAM -->
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nachrichten Muc -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4624679877406901"
     data-ad-slot="1518055301"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                </div>
                        </div>
                        <!-- end: #col1 -->
                        <!-- begin: #col2 second float column -->
                        <div id="col2">
                                <div id="col2_content" class="clearfix">
                                                            <span class="rl_headline">Suche</span><br /><form name="search" action="search.html" method="post"><input name="query" value="Ihr Suchbegriff" maxlength="100" onclick="this.value=''" type="text" /><input class="search" name="searchit" value="Finden!" type="submit" /></form><br /><script type="text/javascript"><!--
google_ad_client = "ca-pub-4624679877406901";
/* NM rechte leiste 180x150 */
google_ad_slot = "7233424588";
google_ad_width = 180;
google_ad_height = 150;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script><br /><br /><span class="rl_headline">Veranstaltungen M&uuml;nchen</span><br /><div class="termine"><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7006">21.09. Wovenhand in der Muffathalle Ampere München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=423">22.09. Veterinary Street Jazz Band im Wirtshaus zum Isartal</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7018">22.09. Di Farykte Kapelle im Milla München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7019">23.09. Gemma Ray im Milla München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=6996">24.09. Pinegrove im Strom München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=745">25.09. TANGO ARGENTINO im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=1351">25.09. Tatort...in der Niederlassung</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=6776">26.09. fastfood theater  Best of Life 01/16 - neue Zeiten!! im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7020">26.09. Bishop Nehru im Milla München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=292">26.09. MONDAY NIGHT FEVER im Schlachthof München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7021">27.09. Me Succeeds im Milla München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7022">28.09. Hein Cooper im Milla München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=423">29.09. Veterinary Street Jazz Band im Wirtshaus zum Isartal</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7024">29.09. In Extremo "Quid pro Quo Tour 2016" in Zenith München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=6997">29.09. Wintersleep im Strom München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7007">30.09. Chris Pureka in der Muffathalle Ampere München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=6998">30.09. RYAN SHERIDAN - 1 X 1 German Tour 2016 im Strom München</a></span><br /><div class="linie"></div><span class="topthema_rl_veranstaltung"><a href="termin.html?term=7023">01.10. Tom Schilling and The Jazz Kids im Milla München</a></span><br /><div class="linie"></div><a href="termin.html?typ=archiv"><strong>Alle Veranstaltungen</strong></a></div><br /><center><img src="images/anzeige50.gif" alt="" style="padding-bottom: 15px" /><a href='http://www.magix.de' target='_blank'><img src="/pflegetool/images/upload/37fbee14a2caa79983d535018a4ed4f4_thumb.gif" alt="MAGIX" title="MAGIX" style="margin-bottom: 15px" /></a></center>                        <div class="newsletter">
                            <script language="JavaScript" type="text/javascript">
                                function chkform()
                                {
                                        var email = document.jnl2_sign_form.email.value;
                                        pattern = new RegExp( '^([a-zA-Z0-9\-\.\_]+)(\@)([a-zA-Z0-9\-\.]+)([\.])([a-zA-Z]{2,4})$' );
                                        if ( !pattern.test(email) )
                                        {
                                                alert("Bitte geben Sie Ihre e-mail-Adresse ein!");
                                                document.jnl2_sign_form.email.focus();
                                                return false;
                                        }
                                        return true;
                                  }

                                function send_data( selection )
                                {
                                        if (chkform())
                                        {

                                                  document.jnl2_sign_form.method = "post";

                                                  if ( selection == "sign_in" )
                                                  {
                                                          document.jnl2_sign_form.action = "newsletter.html?do=sign_in&amp;ml_id=00";
                                                  }

                                                if ( selection == "sign_out" )
                                                {
                                                        document.jnl2_sign_form.action = "newsletter.html?do=sign_out&amp;ml_id=00";
                                                }

                                                document.jnl2_sign_form.submit();
                                        }
                                }
                            </script>

                            <div class="mini_sign_form">
                            <form action="" name="jnl2_sign_form" method="post">
                              Newsletterbestellung:<br />
                              <input type="text" name="email" onclick="this.value=''" value="Ihre E-Mail-Adresse" style="width: 100%" maxlength="48" /><br />
                              <p align="center">
                                 <input type="button" value="Eintragen" name="sign_in" onclick="send_data(this.name)" />
                                 <input type="button" value="Austragen" name="sign_out" onclick="send_data(this.name)" />
                              </p>
                              </form>
                            </div>
                        </div>
                        <div id="news"><span class="rl_headline">Lokalnachrichten</span><a href="buildRSS.html"><img src="images/rss.gif" width="36" height="14" alt="RSS-Feed" title="RSS-Feed" style="padding-left: 20px;" /></a><br /><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35531">Haar: Pärchen täuscht Unfall vor und nutzt Hilfsbereitschaft eines anhaltenden Autofahrers aus</a></span><br /><span class="topthema_rl_teaser">München, 21.09.2016. Nach dem Gut Keferloh auf der B471 stand am Dienstag,</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35532">Laim: Unachtsamer Fußgänger wird beim Überqueren der Landsberger Straße von einem Pkw erfasst und schwer verletzt</a></span><br /><span class="topthema_rl_teaser">München, 21.09.2016. Am Montag, 19.09.2016, gegen 08.00 Uhr, versuchte ein</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35533">Oktoberfest: Beim Vorbeigehen unter den Rock gegriffen </a></span><br /><span class="topthema_rl_teaser">München, 21.09.2016. Eine 27-jährige amerikanische Studentin ist derzeit</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35534">Musikalischer Gottesdienst im Klinikum Schwabing</a></span><br /><span class="topthema_rl_teaser">München, 21. September 2016. Die Evangelische Kirche im Klinikum</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35535">Ringparade - der Mittlere Ring wird zum Radl-Highway</a></span><br /><span class="topthema_rl_teaser">Am Sonntag, 16. Oktober 2016 macht die Radlhauptstadt München die</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35530">Jedes dritte Unternehmen hat mehr als eine Datenschutzerklärung</a></span><br /><span class="topthema_rl_teaser">Jedes dritte Unternehmen (35 Prozent) in Deutschland verwendet mehr als</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35517">Trend bei Smartphone-Nutzern: Filmen und Teilen</a></span><br /><span class="topthema_rl_teaser">Von strahlenden Kinderaugen am Geburtstagstisch bis zum Sonnenuntergang im</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35518">Wiesn-Auftakt 2016: Ruhig und entspannt bei Dauerregen</a></span><br /><span class="topthema_rl_teaser">Ruhig und entspannt begann das 183. Oktoberfest auf der Münchner</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35519">Erster Familientag auf dem Oktoberfest 2016</a></span><br /><span class="topthema_rl_teaser">Am Dienstag, 20. September 2016, findet von 10 bis 19 Uhr der erste</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35520">Oktoberfest 2016: Mit Falschgeld am Schnapsstand bezahlt </a></span><br /><span class="topthema_rl_teaser">München, 19.09.2016. Ein 25-jähriger Italiener versuchte am Sonntag,</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35521">Oktoberfest: Engpässe bei Fußballspielen möglich</a></span><br /><span class="topthema_rl_teaser">Fußballspiele während der Oktoberfestzeit könnten für zusätzliche Engpässe</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35522">Stauprognose für das Wochenende 23. bis 25. September 2016</a></span><br /><span class="topthema_rl_teaser">Baustellen bremsen Verkehr ein</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35523">Ersthelfer können viele Menschenleben retten</a></span><br /><span class="topthema_rl_teaser">Jedes Jahr sterben in Deutschland etwa 80.000 Menschen an akutem</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35524">Königlicher Glanz auf dem ZLF</a></span><br /><span class="topthema_rl_teaser">20 Produktköniginnen gaben sich die Ehre</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35525">Münchner Athletinnen und Athleten bei den Paralympics erfolgreich </a></span><br /><span class="topthema_rl_teaser">Zum Abschluss der Paralympischen Spiele in Rio de Janeiro haben es gleich</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35526">Angestellter eines Bierzeltes unterschlägt verlorenes Smartphone </a></span><br /><span class="topthema_rl_teaser">München, 19.09.2016. Am Sonntag, 18.09.2016, gegen 21.30 Uhr, sah ein</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35527">Wiesn-Besucher pöbelt Einsatzgruppe der Polizei mehrfach an und landet in Gewahrsam </a></span><br /><span class="topthema_rl_teaser">München, 19.09.2016. Am Sonntag, 18.09.2016, gegen 22.20 Uhr, schubsten</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35528">Maßkrugschlägerei unter Oktoberfestbesuchern </a></span><br /><span class="topthema_rl_teaser">München, 19.09.2016. Am Sonntag, 18.09.2016, gegen 20.00 Uhr, gerieten ein</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35529">Mit Teleskopschlagstock, Butterflymesser und Tierabwehrspray versucht auf die Wiesn zu kommen</a></span><br /><span class="topthema_rl_teaser">München, 19.09.2016. Bei der Einlasskontrolle auf das Festgelände am</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35513">Moosach: Streit in Fitnesscenter eskaliert und führt zu SEK-Einsatz</a></span><br /><span class="topthema_rl_teaser">München, 18.09.2016. Am Freitag, 16.09.2016, gegen 23.20 Uhr, gerieten ein</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35514">Thalkirchen: Taschendiebes am Flauchersteg festgenommen</a></span><br /><span class="topthema_rl_teaser">München, 18.09.2016. Bereits am Dienstag, 13.09.2016, gegen 18.45 Uhr,</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35515">Hasenbergl: Unbekannter Pkw-Fahrer prallt gegen zwei geparkte Fahrzeuge und flüchtet</a></span><br /><span class="topthema_rl_teaser">Bereits am Samstag, 10.09.2016, gegen 01.45 Uhr nachts, wurden einige</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35508">Wochenende: Umleitungen bei Bus und Tram - U-Bahnhof Odeonsplatz zeitweise gesperrt</a></span><br /><span class="topthema_rl_teaser">Der Start der Wiesn und die geplante Großdemonstration am Odeonsplatz</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35509">Reiter greift den Fahrgästen tief in die Taschen</a></span><br /><span class="topthema_rl_teaser">Oberbürgermeister Dieter Reiter, der Vorsitzende der</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35510">Wiesn  Richtiges Augenmaß beim Biergenuss</a></span><br /><span class="topthema_rl_teaser">Bayerische Gemütlichkeit und die Wiesn gehören einfach zusammen - ab</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35511">Offizielle Deutsche Charts: Bonez MC &amp; RAF Camora schnappen sich die Eins</a></span><br /><span class="topthema_rl_teaser">Das kommt auch nicht alle Tage vor: Bereits mit dem zweiten Album binnen</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35512">Hollywood, mama thresl &amp; Kehraus der Gastronomen: Die Highlights im Hippodrom im Postpalast</a></span><br /><span class="topthema_rl_teaser">München, 16. September 2016: Nach dem großen Premierenerfolg im</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35494">Erste BMW Einsatzfahrzeuge in neuem, blauem Streifendesign an die Bayerische Polizei übergeben</a></span><br /><span class="topthema_rl_teaser">Bayerns Innenminister Joachim Herrmann bei feierlicher Übergabe in der BMW</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35495">Ganz fest an Mama geklammert </a></span><br /><span class="topthema_rl_teaser">München, 15.09.2016. Seit dem 2. September gibt es wieder Nachwuchs bei</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35496">Pflegekurs für Angehörige im Klinikum Harlaching</a></span><br /><span class="topthema_rl_teaser">München, 15. September 2016. Das Klinikum Harlaching lädt pflegende</span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35497">Die TUM präsentiert aktuelle Forschungsprojekte auf dem Zentral-Landwirtschaftsfest</a></span><br /><span class="topthema_rl_teaser">Wissenschaft zum Anfassen </span></div><div class="linie"></div><div class="news"><span class="topthema_rl_titel"><a href="index.html?art=35498">Telemedizin trifft auf großes Interesse</a></span><br /><span class="topthema_rl_teaser">Der Arzt wird per Videochat von zu Hause aus konsultiert.</span></div><div class="linie"></div><a href="index.html?typ=archiv"><strong>Alle Lokalnachrichten anzeigen</strong></a></div>
                                </div>
                        </div>
                        <!-- end: #col2 -->
                        <!-- begin: #col3 static column -->
                        <div id="col3">
                                <div id="col3_content" class="clearfix"> <a id="content" name="content"></a>
                                        <!-- Skiplink-Anker: Content -->
                                        <h3>Lokalnachrichten aus M&uuml;nchen und Umgebung</h3><div class="news"><span class="topthema_hp_titel">Oktoberfest: Beim Vorbeigehen unter den Rock gegriffen </span><br /><br />München, 21.09.2016. Eine 27-jährige amerikanische Studentin ist 
derzeit als Touristin in der Stadt. Am Samstag, 17.09.2016, befand sie 
sich auch auf dem Oktoberfest. In der Wirtsbudenstraße griff ihr ein 
40-jähriger Münchner gegen 21.15 Uhr unvermittelt beim Vorbeigehen unter
 den Rock in den Intimbereich. <br /><div class="inhaltText"><br />Die junge Frau meldete den Vorfall umgehend bei der Polizei. <br /><br />Der Tatverdächtige konnte noch vor Ort angetroffen und vorläufig festgenommen werden. <br /><br />Nach Abschluss der polizeilichen Maßnahmen wurde er wieder entlassen. <br /></div><br class="clear">
</div>                                </div>
                                <!-- IE column clearing -->
                                <div id="ie_clearing">&nbsp;</div>
                        </div>
                        <!-- end: #col3 -->
                </div>
                <!-- end: #main -->

        <!-- begin: #footer -->
                <div id="footer">
                       <!-- BEGIN Foot-Banner --><center><img src="images/b50.gif" alt="" /><a href='http://www.ars-musica-muenchen.de' target='_blank'><img src="pf_getdata.html?pic_id=88" alt="" title="" /></a></center><!-- END Foot-Banner -->                <!-- end: #footer -->
                </div>
        </div>
</div>
</body>
</html>